ENZYME ACTION: TESTING CATALASE

ACTIVITY

STANDARDS

- **3.3.10B** - Explain cell functions and processes in terms of chemical reactions and energy changes.
- **3.3.12B** - Identify and describe factors affecting metabolic function (e.g., temperature, acidity, hormones). Evaluate metabolic activities using experimental knowledge of enzymes.

INTRODUCTION

Many organisms can decompose hydrogen peroxide (H\textsubscript{2}O\textsubscript{2}) enzymatically. Enzymes are globular proteins, responsible for most of the chemical activities of living organisms. They act as *catalysts*, substances that speed up chemical reactions without being destroyed or altered during the process. Enzymes are extremely efficient and may be used over and over again. One enzyme may catalyze thousands of reactions every second. Both the temperature and the pH at which enzymes function are extremely important. Most organisms have a preferred temperature range in which they survive, and their enzymes most likely function best within that temperature range. If the environment of the enzyme is too acidic, or too basic, the enzyme may irreversibly *denature*, or unravel, until it no longer has the shape necessary for proper functioning.

H\textsubscript{2}O\textsubscript{2} is toxic to most living organisms. Many organisms are capable of enzymatically destroying the H\textsubscript{2}O\textsubscript{2} before it can do much damage. H\textsubscript{2}O\textsubscript{2} can be converted to oxygen and water, as follows:

\[ 2 \text{H}_2\text{O}_2 \leftrightarrow 2 \text{H}_2\text{O} + \text{O}_2 \]

Although this reaction occurs spontaneously, enzymes increase the rate considerably. At least two different enzymes are known to catalyze this reaction: *catalase*, found in animals and protists, and *peroxidase*, found in plants. A great deal can be learned about enzymes by studying the rates of enzyme-catalyzed reactions. The rate of a chemical reaction may be studied in a number of ways including:

- measuring the rate of appearance of a product (in this case, O\textsubscript{2}, which is given off as a gas)
- measuring the rate of disappearance of substrate (in this case, H\textsubscript{2}O\textsubscript{2})
- measuring the pressure of the product as it appears (in this case, O\textsubscript{2}).

At the start of the reaction, there is no product, and the concentration is the same as the atmosphere. After a short time, oxygen accumulates at a rather constant rate. The slope of the curve at this initial time is constant and is called the *initial rate*. As the peroxide is destroyed, less of it is available to react and the O\textsubscript{2} is produced at lower rates. When no more peroxide substrate is left, O\textsubscript{2} is no longer produced.

In this experiment, you will measure the rate of enzyme activity under various conditions, such as different enzyme concentrations, pH values, and temperatures. It is possible to measure the concentration of oxygen gas formed as H\textsubscript{2}O\textsubscript{2} is destroyed using an O\textsubscript{2} Gas Sensor.
GUIDING QUESTIONS

• What is being measured as the yeast enzyme catalase breaks down the hydrogen peroxide?
• What do you observe about the rate of the reaction when the concentration of the catalase enzyme is varied?
• How is the catalase activity affected when the temperature and pH of the enzyme reaction is altered?

SAFETY

The students may want to wear goggles during the lab. Hydrogen peroxide will irritate the eyes if it is accidentally splashed in them.

MATERIALS

LabQuest
LabQuest App
Vernier O₂ Gas Sensor
400 mL beaker
10 mL graduated cylinder
three 18 × 150 mm test tubes
250 mL Nalgene bottle
3.0% H₂O₂

enitoneum suspension
ic
pH buffers
test tube rack
thermometer
three dropper pipettes
Logger Pro (optional)
Water baths (35°C, 55°C)

PROCEDURE

1. Connect the O₂ Gas Sensor to the LabQuest via a channel port and choose New from the File menu. If you have an older sensor that does not auto-ID, manually set up the sensor. To do this manually:
   a. Stay in the Meter mode and select Sensors → Sensor Setup… → A sensor set-up screen will appear showing all the available probe ports (Fig. 1a).
   b. Select the channel that the O₂ Gas sensor is plugged into (ex. CH1 for channel 1), and tap the arrow to the side of the channel box.
   c. A list of compatible probes will appear in alphabetical order. Scroll down the list and select “O₂ Gas Old”. Select OK to return to the Meter mode screen.
   d. A red box will now be in this window

   Figure 1. Example of LabQuest Screens and Sensor Set-Up

   a. Sensor set-up screen
   b. Meter mode screen

   Figure 2. Data Collection Screen
displaying the channel the $O_2$ Gas sensor is plugged into (Fig. 1b). The LabQuest is reading in % $O_2$.

2. To the right of the Meter screen, tap the gray Rate box. This will bring up the Data Collection screen (Fig. 2). Change the data-collection rate to **0.2 samples/second** and the data-collection length to **180 seconds**.

**Part I. The Uncatalyzed Rate of $H_2O_2$ Decomposition**

3. Obtain approximately 5 mL “day old” 3.0% mL $H_2O_2$ from your teacher. This $H_2O_2$ was allowed to decompose spontaneously in an open beaker for at least 24 hours at room temperature. This is what will be used to determine the rate of spontaneous conversion of $H_2O_2$ to $H_2O$ and $O_2$.

4. Place a clean test tube in a rack and fill the tube with 5 mL of 3.0% $H_2O_2$ and 5 mL of water.

5. Initiate the enzyme catalyzed reaction.
   a. Using a clean dropper pipette, add 10 drops of enzyme suspension to the test tube.
   b. Begin timing with a stopwatch or clock.
   c. Cover the opening of the test tube with Parafilm and gently invert the test tube two times.
   d. Pour the contents of the test tube into a clean 250 mL Nalgene bottle.
   e. Place the $O_2$ Gas Sensor into the bottle as shown in Figure 1. Gently push the sensor down into the bottle until it stops (Fig. 3). The sensor is designed to seal the bottle with minimal force.
   f. After 30 seconds have passed, tap the Start icon to begin data collection.

6. When data collection is complete, a graph of $O_2$ gas vs. Time(s) will be displayed. Remove the $O_2$ Gas Sensor from the Nalgene bottle. Rinse the bottle with water and dry with a paper towel.

7. Perform a linear regression to calculate the rate of reaction. If the graph is not completely linear, tap and drag the stylus across a linear portion of the data. Gray shading on the graph will indicate the section of data that will be analyzed using the following steps.
   a. While still in the Graph mode, choose Curve Fit from the Analyze menu.
   b. Select Linear for the Fit Equation. The linear-regression statistics for these two data columns are displayed for the equation in the form
      $$y = mx + b$$
   c. Enter the absolute value of the slope, $m$, as the reaction rate in Table 2.
   d. Select OK.
Part II  Testing the Effect of Enzyme Concentration

8. Place three test tubes in a rack and label them 1, 2, and 3. Fill each test tube with 5 mL of 3.0% H₂O₂ and 5 mL of water.

9. Tap the Table icon at the top of the screen. Choose Clear All Data from the Table menu. Select when prompted.

10. Tap the Graph icon to display the graph again.

11. Find the rate of enzyme activity for test tubes 1, 2, and 3:
   a. Add 5 drops of the enzyme solution to test tube 1. Repeat Steps 5b–7 from Part I.
   b. Store the data from the first run by tapping the File Cabinet icon to the right of the screen.
   c. Add 10 drops of the enzyme solution to test tube 2. Repeat Steps 5b–7.
   d. Store the data from the second run by tapping the File Cabinet icon to the right of the screen.
   e. Add 20 drops of the enzyme solution to test tube 3. Repeat Steps 5b–7.

12. Graph all three runs of data on a single graph.
   a. Tap the gray Run 3 box at the right of the screen, and select All Runs from the drop down menu. All three runs will now be displayed on the same graph axes.
   b. Use the displayed graph and the data in Table 3 to answer the questions for Part II.

Part III  Testing the Effect of Temperature

13. Your teacher will assign a temperature range for your lab group to test. Depending on your assigned temperature range, set up your water bath as described below. Place a thermometer in your water bath to assist in maintaining the proper temperature.
   - 0–5°C: 400 mL beaker filled with ice and water.
   - 20–25°C: No water bath needed to maintain room temperature.
   - 30–35°C: 400 mL beaker filled with very warm water.
   - 50–55°C: 400 mL beaker filled with hot water.

14. Rinse the three numbered test tubes used for Part I. Fill each test tube with 5 mL of 3.0% H₂O₂ and 5 mL of water then place the test tubes in the water bath. The test tubes should be in the water bath for 5 minutes before proceeding to Step 15. Record the temperature of the water bath, as indicated on the thermometer, in the space provided in Table 3.

15. Tap the Table icon at the top of the screen. Choose Clear All Data from the Table menu. Select when prompted.

16. Tap the Graph icon to display the graph again.

17. Find the rate of enzyme activity for test tubes 1, 2, and 3:
a. Add 10 drops of the enzyme solution to test tube 1. Repeat Steps 5b–7 from Part I. Record the reaction rate in Table 4.
b. Add 10 drops of the enzyme solution to test tube 2. Repeat Steps 5b–7. Record the reaction rate in Table 4.
c. Add 10 drops of the enzyme solution to test tube 3. Repeat Steps 5b–7. Record the reaction rate in Table 4.

18. Calculate the average rate for the three trials you tested. Record the average in Table 4.

19. Record the average rate and the temperature of your water bath from Table 4 on the class chalkboard. When the entire class has reported their data on the chalkboard, record the class data in Table 5.

Part IV Testing the Effect of pH
20. Place three clean test tubes in a rack and label them pH 4, pH 7, and pH 10.
21. Add 5 mL of 3% H₂O₂ and 5 mL of a pH buffer to each test tube, as in Table 1.

<table>
<thead>
<tr>
<th>pH of buffer</th>
<th>Volume of 3% H₂O₂ (mL)</th>
<th>Volume of buffer (mL)</th>
</tr>
</thead>
<tbody>
<tr>
<td>pH 4</td>
<td>5</td>
<td>5</td>
</tr>
<tr>
<td>pH 7</td>
<td>5</td>
<td>5</td>
</tr>
<tr>
<td>pH 10</td>
<td>5</td>
<td>5</td>
</tr>
</tbody>
</table>

22. Tap the Table icon at the top of the screen. Choose Clear All Data from the Table menu. Select when prompted.

23. Tap the Graph icon to display the graph again.

24. Using the test tube labeled pH 4, add 10 drops of enzyme solution and repeat Steps 5b–7. Store the data from the first run by tapping the File Cabinet icon to the right of the screen.

25. Using the test tube labeled pH 7, add 10 drops of enzyme solution and repeat Steps 5b–7. Store the data from the first run by tapping the File Cabinet icon to the right of the screen.


27. Graph all three runs of data on a single graph. Tap Run 3 and select All Runs. All three runs will now be displayed on the same graph axes. Use the displayed graph and the data in Table 6 to answer the questions for Part III.
REFERENCES


Kelly Redding and David Masterman. Advanced Biology with Vernier. (2008) Enzyme Action: Testing Catalase Activity (Method 1-O₂). Vernier Software & Technology; 13979 S.W. Millikan Way, Beaverton, OR pp. 2-1(O₂) to 2-6(O₂), 2T-1(O₂) to 2T-3(O₂).

CREDITS

Special thanks to Chris Cassano of Wilmington High School, New Wilmington, PA and John Thompson of Neshannock High School, Neshannock Township, PA for testing, editing and reviewing this protocol. The lab was revised and adapted from the above references by Dr. Stephanie Corrette-Bennett.
DATA SHEET

Name: _______________________
Group: _______________________
Date: _______________________

Part I Spontaneous Decomposition of H₂O₂

<table>
<thead>
<tr>
<th>Table 2</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong># drops enzyme</strong></td>
<td><strong>Slope, or rate (% O₂/s)</strong></td>
</tr>
<tr>
<td>10</td>
<td></td>
</tr>
</tbody>
</table>

Part II Effect of Enzyme Concentration

<table>
<thead>
<tr>
<th>Table 3</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Test tube label</strong></td>
<td><strong>Slope, or rate (% O₂/s)</strong></td>
</tr>
<tr>
<td>5 Drops</td>
<td></td>
</tr>
<tr>
<td>10 Drops</td>
<td></td>
</tr>
<tr>
<td>20 Drops</td>
<td></td>
</tr>
</tbody>
</table>

Part III Effect of Temperature

<table>
<thead>
<tr>
<th>Table 4</th>
<th>Table 5 (Class data)</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Test tube label</strong></td>
<td><strong>Slope, or rate (% O₂/s)</strong></td>
</tr>
<tr>
<td>Trial 1</td>
<td></td>
</tr>
<tr>
<td>Trial 2</td>
<td></td>
</tr>
<tr>
<td>Trial 3</td>
<td></td>
</tr>
<tr>
<td>Average</td>
<td></td>
</tr>
</tbody>
</table>

Temperature range: _____°C

Part IV Effect of pH

<table>
<thead>
<tr>
<th>Table 6</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Test tube label</strong></td>
<td><strong>Slope, or rate (% O₂/s)</strong></td>
</tr>
<tr>
<td>pH 4</td>
<td></td>
</tr>
<tr>
<td>pH 7</td>
<td></td>
</tr>
<tr>
<td>pH 10</td>
<td></td>
</tr>
</tbody>
</table>
DATA ANALYSIS

Part I and II Effect of Enzyme Concentration

1. How does changing the concentration of enzyme affect the rate of decomposition of H₂O₂?

2. If you increase the concentration of enzyme to 25 drops, what do you think will happen to the rate of reaction? Predict what the rate would be for 30 drops.

3. Does the rate of the reaction change when the hydrogen peroxide is allowed to spontaneously decompose for 24 hours? What does this indicate about the rate of spontaneous decomposition?

Part III Effect of Temperature

3. At what temperature is the rate of enzyme activity the highest? Lowest? Explain.
4. How does changing the temperature affect the rate of enzyme activity? Does this follow a pattern you anticipated?

5. Why might the enzyme activity decrease at very high temperatures?

Part IV Effect of pH

6. At what pH is the rate of enzyme activity the highest? Lowest?

7. How does changing the pH affect the rate of enzyme activity?